C.2. Aufgaben, Menüs und Kurzwahl Tastenkombinationen.

Nach Buchungen suchen Bearbeiten → Suchen… (Strg+f)
Neue Datei Datei → Neu → Neue Datei (Strg+n)
Datei öffnen Datei → Öffnen → Öffnen (Strg+o)
Datei speichern Datei → Speichern (Strg+s)
Datei speichern unter… Datei → Speichern (Shift+Strg+s)
Buchung eingeben Aktionen → Buchen… (Strg+t)
Ausgewähltes Konto löschen Bearbeiten → Konto löschen… (Entf)
Ausgewähltes Konto bearbeiten Bearbeiten → Konto bearbeiten (Strg+e)
In der Buchungsansicht ausgewählten Text ausschneiden Bearbeiten → Ausschneiden (Strg+x)
In der Buchungsansicht ausgewählten Text kopieren Bearbeiten → Kopieren (Strg+c)
In der Buchungsansicht kopierten Text einfügen Bearbeiten → Einfügen (Strg+v)
Registerkarte schließen Datei → Schließen (Strg+w)
Seite einrichten Datei → Seite einrichten (Shift+Strg+p)
Schecks oder Berichte drucken Datei → Drucken (Strg+p)
Datei Eigenschaften bearbeiten Datei → Eigenschaften (Alt+Return)
GnuCash beenden Datei → Beenden (Strg+q)
GnuCash Hilfe aufrufen Hilfe → Inhalt (F1)
Ansicht aktualisieren Ansicht → Aktualisieren (Strg+r)

GnuCash speichert diese Tastenkombinationen in der Datei accelerator-map im dem versteckten Ordner .gnucash in Ihrem persönlichen Verzeichnis.