E.2. Aufgaben, Menüs und Kurzwahl Tastenkombinationen.

Nach Buchungen suchenBearbeiten → Suchen… (Strg+f)
Neue DateiDatei → Neu → Neue Datei (Strg+n)
Datei öffnen Datei → Öffnen → Öffnen (Strg+o)
Datei speichern Datei → Speichern (Strg+s)
Datei speichern unter… Datei → Speichern (Shift+Strg+s)
Buchung eingebenAktionen → Buchen… (Strg+t)
Ausgewähltes Konto löschen Bearbeiten → Konto löschen… (Entf)
Ausgewähltes Konto bearbeiten Bearbeiten → Konto bearbeiten (Strg+e)
In der Buchungsansicht ausgewählten Text ausschneidenBearbeiten → Ausschneiden (Strg+x)
In der Buchungsansicht ausgewählten Text kopierenBearbeiten → Kopieren (Strg+c)
In der Buchungsansicht kopierten Text einfügenBearbeiten → Einfügen (Strg+v)
Registerkarte schließen Datei → Schließen (Strg+w)
Seite einrichtenDatei → Seite einrichten (Shift+Strg+p)
Schecks oder Berichte druckenDatei → Drucken (Strg+p)
Datei Eigenschaften bearbeitenDatei → Eigenschaften (Alt+Return)
GnuCash beendenDatei → Beenden (Strg+q)
GnuCash Hilfe aufrufenHilfe → Inhalt (F1)
Ansicht aktualisierenAnsicht → Aktualisieren (Strg+r)

GnuCash speichert diese Tastenkombinationen in der Datei accelerator-map im dem versteckten Ordner .gnucash in Ihrem persönlichen Verzeichnis.